Automated Recovery

Incident Report for FortiSOAR Cloud Service Status

Resolved

This incident has been resolved.
Posted Jul 10, 2026 - 22:07 UTC

Investigating

Incident for django health: <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">



The page is temporarily unavailable


/*<![CDATA[*/<br /> body {<br /> background-color: #fff;<br /> color: #000;<br /> font-size: 0.9em;<br /> font-family: sans-serif,helvetica;<br /> margin: 0;<br /> padding: 0;<br /> }<br /> :link {<br /> color: #c00;<br /> }<br /> :visited {<br /> color: #c00;<br /> }<br /> a:hover {<br /> color: #f50;<br /> }<br /> h1 {<br /> text-align: center;<br /> margin: 0;<br /> padding: 0.6em 2em 0.4em;<br /> background-color: #294172;<br /> color: #fff;<br /> font-weight: normal;<br /> font-size: 1.75em;<br /> border-bottom: 2px solid #000;<br /> }<br /> h1 strong {<br /> font-weight: bold;<br /> font-size: 1.5em;<br /> }<br /> h2 {<br /> text-align: center;<br /> background-color: #3C6EB4;<br /> font-size: 1.1em;<br /> font-weight: bold;<br /> color: #fff;<br /> margin: 0;<br /> padding: 0.5em;<br /> border-bottom: 2px solid #294172;<br /> }<br /> h3 {<br /> text-align: center;<br /> background-color: #ff0000;<br /> padding: 0.5em;<br /> color: #fff;<br /> }<br /> hr {<br /> display: none;<br /> }<br /> .content {<br /> padding: 1em 5em;<br /> }<br /> .alert {<br /> border: 2px solid #000;<br /> }<br /><br /> img {<br /> border: 2px solid #fff;<br /> padding: 2px;<br /> margin: 2px;<br /> }<br /> a:hover img {<br /> border: 2px solid #294172;<br /> }<br /> .logos {<br /> margin: 1em;<br /> text-align: center;<br /> }<br /> /*]]>*/




nginx error!





The page you are looking for is temporarily unavailable. Please try again later.




Website Administrator



Something has triggered an error on your
website. This is the default error page for
nginx that is distributed with
Fedora. It is located
/usr/share/nginx/html/50x.html



You should customize this error page for your own
site or edit the error_page directive in
the nginx configuration file
/etc/nginx/nginx.conf.









(status code: 502)
Posted Jul 10, 2026 - 22:05 UTC